Follow

Unable to Log onto Hyperion Planning - Hyperion - DAY

KB00094

___________________________________________________________________
 
Symptoms 

The end user can access the Hyperion Planning web instance, but is receiving error messages when trying to log onto the application. 

Cause 

The user may not be added to the correct Windows AD group for granting access to the application. 

Resolution 

  1. Via remote desktop, connect to and log into the day-smspw01 or day-smspw02 server and open ADUC. 
  1.  Find the user in Active Directory and verify they are added to the Windows AD group grpHyperionUsers. 
  • If not, add the user to the group and escalate a ticket to the Daymon Hyperion Administrators. Click HERE for process. 

*NOTE: Access to the application will be controlled and administered by Daymon (Divyesh Patel or Jenniffer Sjukur they are members of the Daymon Hyperion Administrators)

Was this article helpful?
0 out of 0 found this helpful
Have more questions? Submit a request

Comments

Powered by Zendesk